You cannot select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
let
|
|
foo1 = {
|
|
qux1 = bar2 1;
|
|
quz = 42;
|
|
};
|
|
bar2 = arg: baz3 (item: item);
|
|
baz3 = func: func bah4;
|
|
bah4 = foo1.qux1;
|
|
in bar2 1 #foo1.qux1
|