You cannot select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.

13 lines
139 B
Nix

let
nixpkgs = import <nixpkgs> {};
in
with nixpkgs;
stdenv.mkDerivation {
name = "wm-env";
buildInputs = [
xorg.libxcb
];
}